ERR_NGROK_218

Message

Your request has not specified an API version. Please include the version you wish to use in the Ngrok-Version header. Supported versions: supported.

Further help

If you're having trouble resolving this error, please reach out to support@ngrok.com.

Back to errors overview