ERR_NGROK_7018

Message

Invalid edge module, circuit breaker num buckets must be greater than 0 and less than <MAX>, was <VAL>.

Further help

If you're having trouble resolving this error, please reach out to support@ngrok.com.

Back to errors overview