ERR_NGROK_3003

Message

This client does not support TLS SNI, but the endpoint's TLS configuration requires SNI. See https://ngrok.com/docs#tls-compatibility

Further help

If you're having trouble resolving this error, please reach out to support@ngrok.com.

Back to errors overview