ERR_NGROK_217

Message

The provided API version <VERSION> is invalid or unsupported. Supported versions: <SUPPORTED>. Please check your API client implementation.

Further help

If you're having trouble resolving this error, please reach out to support@ngrok.com.

Back to errors overview