ERR_NGROK_121

Message

Your ngrok agent version "<VERSION>" is too old. The minimum supported agent version for your account is "<MINVERSION>". Please update to a newer version with `ngrok update` or by downloading from https://ngrok.com/download.

Further help

If you're having trouble resolving this error, please reach out to support@ngrok.com.

Back to errors overview